Mercedes Benz Forum
Atentie :
Acest forum este destinat pasionatilor de Mercedes Benz din Romania.Orice informatie oferita de dvs va contribui la buna dezvoltare a acestui forum.Nu uitati sa va inregistrati pe forum.

Go Back   Mercedes Benz Forum > SUV-uri/monovolume/camioane/altele > Mercedes Benz V Klasse > Probleme tehnice - V Klasse

Probleme pornire v200

Probleme tehnice - V Klasse


Reply
 
Thread Tools Display Modes
Old 01-08-2017, 16:51 PM   #1
titisour60
Junior Member
 
Join Date: Jan 2014
Location: Alba Iulia
Motorizare : 2.2cdi
Age: 56
Posts: 15
:
[Junior Member]
Default Probleme pornire v200

Pun contactul se aprind becurile in bord i dacă pun piciorul pe frana îmi ia curentul din Bord i nu mai porneste

Trimis de pe al meu X2_Soul_Style_Plus folosind Tapatalk
titisour60 is offline   Reply With Quote
Old 01-08-2017, 16:52 PM   #2
titisour60
Junior Member
 
Join Date: Jan 2014
Location: Alba Iulia
Motorizare : 2.2cdi
Age: 56
Posts: 15
:
[Junior Member]
Default

Mă poate ajuta i pe mine cineva va rog mult


Trimis de pe al meu X2_Soul_Style_Plus folosind Tapatalk
titisour60 is offline   Reply With Quote
Old 01-08-2017, 16:58 PM   #3
cl600
Specialist 7G-Tronic
 
cl600's Avatar
 
Join Date: Aug 2008
Location: BUCURESTI
Motorizare : CDI
Age: 46
Posts: 2,745
:
[Specialist 7G-Tronic]
Default

Si daca nu pui piciorul pe frana? V-ul ce generatie?
__________________
http://www.clubmercedes.ro/announcement.php?f=34

www.mbretrofit.com

0731 362 861

Mercedes - Perhaps the only car on earth that doesn't aspire to be anything but itself.
cl600 is offline   Reply With Quote
Old 01-08-2017, 17:38 PM   #4
titisour60
Junior Member
 
Join Date: Jan 2014
Location: Alba Iulia
Motorizare : 2.2cdi
Age: 56
Posts: 15
:
[Junior Member]
Default

Cate odată pornete câteodată nu . V200 din 2000

Trimis de pe al meu X2_Soul_Style_Plus folosind Tapatalk
titisour60 is offline   Reply With Quote
Old 01-08-2017, 17:40 PM   #5
titisour60
Junior Member
 
Join Date: Jan 2014
Location: Alba Iulia
Motorizare : 2.2cdi
Age: 56
Posts: 15
:
[Junior Member]
Default

i câteodată când nu pornete pleca termocupla din senin

Trimis de pe al meu X2_Soul_Style_Plus folosind Tapatalk
titisour60 is offline   Reply With Quote

Reply

Tags
pornire, probleme, v200


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump


All times are GMT +3. The time now is 22:09 PM.



Politica de Securitate Google
Powered by vBulletin® Version 3.7.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Forum SEO by Zoints
Anulare DPF