Mercedes Benz Forum
Atentie :
Acest forum este destinat pasionatilor de Mercedes Benz din Romania.Orice informatie oferita de dvs va contribui la buna dezvoltare a acestui forum.Nu uitati sa va inregistrati pe forum.

Go Back   Mercedes Benz Forum > Coupeuri si roadstere > Mercedes Benz CLS Klasse > Probleme tehnice - CLS Klasse

Problema senzor unghi mort ! Help ?!

Probleme tehnice - CLS Klasse


Reply
 
Thread Tools Display Modes
Old 02-26-2014, 11:40 AM   #1
dodo_xd90
Junior Member
 
Join Date: Jun 2012
Location: Galati
Motorizare : 2.0 TDI
Age: 26
Posts: 4
:
[Junior Member]
Default Problema senzor unghi mort ! Help ?!

Va salut sunt nou pe forum si abia am achizitionat un CLS350CDI din 2012, imediat dupa ce am cumparat-o am sesizat o problema, defapt cateva probleme:
- eroare in bord a senzorului de unghi mort (Blind Spot Assist Innoperative)
- eroare in bord de bec ars pentru semnalizari si faza scurta chiar daca ele functioneaza normal.
Am fost la un tester si se pare ca nu se poate conecta pe cei 2 senzori de unghi mort din bara din spate pentru a vedea problema, ce e de facut ? Ma poate ajuta cineva ?
dodo_xd90 is offline   Reply With Quote
Old 02-27-2014, 00:09 AM   #2
Drey63
Senior Member
 
Drey63's Avatar
 
Join Date: Mar 2011
Location: Bucuresti
Motorizare : 2143 ~240 cp(kleemann KD)
Posts: 362
:
[Senior Member]
Default

Aceeasi problema am avut-o la un S class. A fost senzorul de parktronic, blind assist si etc de pe stanga, exterior. Unul nou costa 2500 lei.
Totusi, am citit ca se mai oxideaza mufele si ai putea sa mergi undeva, sa dea bara jos si sa le verifice. Dar nu cred ca e cazul la o masina din 2012.
__________________
*10' E250 coupe
*09' S320
*09' Cayenne
*08' S63-vandut

Last edited by Drey63; 02-27-2014 at 00:14 AM.
Drey63 is offline   Reply With Quote
Old 02-27-2014, 02:05 AM   #3
dodo_xd90
Junior Member
 
Join Date: Jun 2012
Location: Galati
Motorizare : 2.0 TDI
Age: 26
Posts: 4
:
[Junior Member]
Default

Problema este ca parktronicul merge fara probleme, a fost data jos bara din spate pentru vopsit ca aveam niste pietre sarite in ea si ma gandesc sa nu se fi intamplat atunci ceva cu mufele alea, oricum e ciudat tare. Mersi pentru reply.
dodo_xd90 is offline   Reply With Quote
Old 02-27-2014, 12:37 PM   #4
cl600
Specialist 7G-Tronic
 
cl600's Avatar
 
Join Date: Aug 2008
Location: BUCURESTI
Motorizare : CDI
Age: 46
Posts: 2,695
:
[Specialist 7G-Tronic]
Default

Trebuie sa gasesti un tester updatat pt diagnoza.

Probabil a fost inlocuit un far, o ogilnda sau chiar un senzor radar din bara...
__________________
https://www.youtube.com/watch?v=uClPnta8jL8

www.mbretrofit.com

0731 362 861

Mercedes - Perhaps the only car on earth that doesn't aspire to be anything but itself.
cl600 is offline   Reply With Quote
Old 02-27-2014, 12:43 PM   #5
Florin_WES
Super Moderator
 
Florin_WES's Avatar
 
Join Date: Jun 2008
Location: Craiova/Xanten
Motorizare : M157 AMG
Age: 30
Posts: 902
:
[Super Moderator]
Default

Quote:
Originally Posted by dodo_xd90 View Post
- eroare in bord de bec ars pentru semnalizari si faza scurta chiar daca ele functioneaza normal.
Salutare,

Posibil sa fi schimbat becurile cu unele aftermarket si deaia sa ai erorile.
Verifica becurile sa vezi daca sunt originale.
Florin_WES is offline   Reply With Quote
Old 02-27-2014, 19:09 PM   #6
dodo_xd90
Junior Member
 
Join Date: Jun 2012
Location: Galati
Motorizare : 2.0 TDI
Age: 26
Posts: 4
:
[Junior Member]
Default

Ok, mersi mult pt reply-uri o sa fac un drum la reprezentanta.

Last edited by Zeus; 02-27-2014 at 19:13 PM.
dodo_xd90 is offline   Reply With Quote
Old 03-10-2014, 21:24 PM   #7
cyc
Junior Member
 
Join Date: Sep 2013
Location: slatina
Motorizare : 316
Posts: 2
:
[Junior Member]
Default

ai rezolvat ceva?
am si eu aceeasi problema la un e350/2011
cyc is offline   Reply With Quote
Old 03-10-2014, 22:32 PM   #8
dodo_xd90
Junior Member
 
Join Date: Jun 2012
Location: Galati
Motorizare : 2.0 TDI
Age: 26
Posts: 4
:
[Junior Member]
Default

N-am rezolvat, s-au defectat senzorii de unghi mort din bara spate. Dute si vezi daca nu ai vrun cablaj desprins sau rupt, daca nu ai, ai de scos 50 de mil pt aman2 calculatoarele..
dodo_xd90 is offline   Reply With Quote
Old 02-15-2015, 00:31 AM   #9
kodrutz21
Junior Member
 
Join Date: Mar 2011
Location: constanta
Motorizare : 350
Posts: 1
:
[Junior Member]
Default

salut !! aceeeasi problema cred ca o am si eu la un E250 din 2013 !! am vazut ca nu sunt activi senzorii si initial am crezut ca sunt dezactivati ...imi apare un mesaj cu galben cand pornesc ..ceva cu safe brake... !!
o sa postez maine o poza cu mesaju ala !!!
Daca sunt senzorii aia stiti ceva daca se poate schimba pe garantie? (masina e in garamtie) ..multumesc !!
kodrutz21 is offline   Reply With Quote
Old 02-15-2015, 10:43 AM   #10
cl600
Specialist 7G-Tronic
 
cl600's Avatar
 
Join Date: Aug 2008
Location: BUCURESTI
Motorizare : CDI
Age: 46
Posts: 2,695
:
[Specialist 7G-Tronic]
Default

De cele mai multe ori defectul este urmarea unui eveniment - lovitura, montat/demontat bara, astfel ori unul dintre senzori este spart ori instalatia electrica din bara este rupta, agatata, etc.
Daca nu, atunci cu siguranta se rezolva pe garantie.
__________________
https://www.youtube.com/watch?v=uClPnta8jL8

www.mbretrofit.com

0731 362 861

Mercedes - Perhaps the only car on earth that doesn't aspire to be anything but itself.
cl600 is offline   Reply With Quote

Reply

Tags
mort, problema, senzor, unghi


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump


All times are GMT +3. The time now is 04:23 AM.



Politica de Securitate Google
Powered by vBulletin® Version 3.7.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Forum SEO by Zoints