Mercedes Benz Forum
Atentie :
Acest forum este destinat pasionatilor de Mercedes Benz din Romania.Orice informatie oferita de dvs va contribui la buna dezvoltare a acestui forum.Nu uitati sa va inregistrati pe forum.

Go Back   Mercedes Benz Forum > Limuzine > Mercedes Benz E Klasse > Probleme tehnice - E Klasse

Problema E200 - W210

Probleme tehnice - E Klasse


Reply
 
Thread Tools Display Modes
Old 10-11-2018, 12:41 PM   #1
razvan2601
Junior Member
 
Join Date: Sep 2018
Location: Cluj
Motorizare : 220
Age: 28
Posts: 5
:
[Junior Member]
Default Problema E200 - W210

Buna ziua,

Recent am achizitionat un Mercedes E200 CDI - 116 - An 2001- Automat. Am luat masina din strainatate, fapt pentru care nu stiu foarte multe detalii desprea ea si istoricul acesteia.

Masina a fost adusa pe platforma, si pentru descarcarea acesteia am fost nevoit sa ii dau curent pentru ca bateria era f slaba.

Am pornit masina dar aceasta este in Limp Mode ( din ce am inteles de pe forum). Aceasta porneste si functioneaza doar cu viteza 2-a si smaceste foarte tare cand o pun in D sau in R. Mentionez ca masina nu ma lasa sa trec din D in R doar daca las frana sau opresc motorul.

Am inteles ca este posibil sa rezolv/aflu problema efectuand o diagnoza. Am incercat la 4-5 service-uri in Cluj dar nici unul nu avea mufa aceea rotunda pentru tester.

Vreo idee/sfat despre cum as putea proceda? Exista cineva in Cluj Napoca care ma poate ajuta?

Multumesc
razvan2601 is offline   Reply With Quote
Old 10-11-2018, 17:18 PM   #2
razvan2601
Junior Member
 
Join Date: Sep 2018
Location: Cluj
Motorizare : 220
Age: 28
Posts: 5
:
[Junior Member]
Default

Inca o situatie. Radio CD-ul nu are volum. Desi porneste si imi apar posturile radio, nu se aude absolut nici un sunet. Am inteles ca ar putea fi o siguranta. Stie cineva care este acea siguranta?

Multumesc


Quote:
Originally Posted by razvan2601 View Post
Buna ziua,

Recent am achizitionat un Mercedes E200 CDI - 116 - An 2001- Automat. Am luat masina din strainatate, fapt pentru care nu stiu foarte multe detalii desprea ea si istoricul acesteia.

Masina a fost adusa pe platforma, si pentru descarcarea acesteia am fost nevoit sa ii dau curent pentru ca bateria era f slaba.

Am pornit masina dar aceasta este in Limp Mode ( din ce am inteles de pe forum). Aceasta porneste si functioneaza doar cu viteza 2-a si smaceste foarte tare cand o pun in D sau in R. Mentionez ca masina nu ma lasa sa trec din D in R doar daca las frana sau opresc motorul.

Am inteles ca este posibil sa rezolv/aflu problema efectuand o diagnoza. Am incercat la 4-5 service-uri in Cluj dar nici unul nu avea mufa aceea rotunda pentru tester.

Vreo idee/sfat despre cum as putea proceda? Exista cineva in Cluj Napoca care ma poate ajuta?

Multumesc
razvan2601 is offline   Reply With Quote

Reply

Tags
e200, problema, w210


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump


All times are GMT +3. The time now is 17:04 PM.



Politica de Securitate Google
Powered by vBulletin® Version 3.7.4
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Forum SEO by Zoints
Anulare DPF