Mercedes Benz Forum
Atentie :
Acest forum este destinat pasionatilor de Mercedes Benz din Romania.Orice informatie oferita de dvs va contribui la buna dezvoltare a acestui forum.Nu uitati sa va inregistrati pe forum.

Go Back   Mercedes Benz Forum > Limuzine > Mercedes Benz A Klasse > Probleme tehnice - A Klasse

Martor aprins in bord BAS\ESP

Probleme tehnice - A Klasse


Reply
 
Thread Tools Display Modes
Old 02-01-2015, 15:24 PM   #41
abyman2000
Junior Member
 
Join Date: Nov 2011
Location: bucuresti
Motorizare : 1700
Posts: 12
:
[Junior Member]
Default

Problema este ca nu intra ABS-ul cand pui frana, si nici butonul de ASR nu se aprinde (cand il apesi). Cand pui contactul nu se aprind martorii BAS/ESP si ABS. Mentionez ca masina cand am cumparato acum 4 ani functiona bine, problemele au aparut acum 2luni.
abyman2000 is offline   Reply With Quote
Old 02-02-2015, 21:58 PM   #42
LauLaur
V.I.P
 
LauLaur's Avatar
 
Join Date: Aug 2010
Location: Moreni -Dambovita
Motorizare : 1598 cmc benzina
Age: 35
Posts: 2,410
:
[V.I.P]
Default

In compartimentul motor, in stanga sub capacul negru gasesti releul pompei ESP/ABS. K5 parca este releul, primul din stanga. Verifica-l.
__________________
Ceea ce nu ma distruge ma face mai puternic!
LauLaur is offline   Reply With Quote
Old 02-03-2015, 00:25 AM   #43
abyman2000
Junior Member
 
Join Date: Nov 2011
Location: bucuresti
Motorizare : 1700
Posts: 12
:
[Junior Member]
Default

Am schimbat acest releu un unul de la un alt a class (care functioneza bineinteles), tot degeaba, nu merge ABS-ul. Cred ca este o legatura si cu butonul ASR care nici acesta nu funtioneaza.
abyman2000 is offline   Reply With Quote
Old 02-03-2015, 14:32 PM   #44
adip1962
Senior Member
 
adip1962's Avatar
 
Join Date: Sep 2012
Location: Bucharest
Motorizare : benzina 1,4 l / cutie automata
Posts: 715
:
[Senior Member]
Default

Quote:
Originally Posted by abyman2000 View Post
Am schimbat acest releu un unul de la un alt a class (care functioneza bineinteles), tot degeaba, nu merge ABS-ul. Cred ca este o legatura si cu butonul ASR care nici acesta nu funtioneaza.
Orice inhibare a mecanismelor de securitate (ASR este unul din ele) trebuie sa apara la o diagnoza. Ca sa nu mai umblii aiurea si sa-ti faci nervi, cauta-l pe Mastermario. Asta daca esti din Bucuresti... Doar pe el il cunosc de pe site si pot garanta pentru el.
Vezi cauza si apoi stii unde sa cauti/repari/inlocuiesti.
Bafta.
__________________
Chiar imi place masinuta asta!
adip1962 is offline   Reply With Quote
Old 01-10-2017, 12:31 PM   #45
yuly_tzy
Junior Member
 
Join Date: Jan 2017
Location: SIBIU
Motorizare : 1,4 BENZINA
Posts: 2
:
[Junior Member]
Default

salut,si eu am patit la fel ca tine si eu am un A classe A 140 benzina dar mie mi-a dat pe tester ca aveam comutatorul de la pedala de frana inactiv.
yuly_tzy is offline   Reply With Quote
Old 01-10-2017, 12:33 PM   #46
yuly_tzy
Junior Member
 
Join Date: Jan 2017
Location: SIBIU
Motorizare : 1,4 BENZINA
Posts: 2
:
[Junior Member]
Default

IMG-20161225-WA0000.jpg Stie cineva ce inseamna asta?dupa ce schimb treapta a treia imi apare si imi palpaie cateva minute dupa care dispare.
yuly_tzy is offline   Reply With Quote
Old 01-10-2017, 14:02 PM   #47
jackspero39
Junior Member
 
Join Date: Aug 2013
Location: loc.Ineu jud.Arad
Motorizare : 1.4 benzina
Age: 44
Posts: 9
:
[Junior Member]
Default

Salut. Zice ca ai prea mult ulei in motor. Incearca sa verifici nivelul pe joja.
jackspero39 is offline   Reply With Quote
Old 01-23-2017, 20:01 PM   #48
georgealinel
Senior Member
 
georgealinel's Avatar
 
Join Date: Sep 2014
Location: Vaslui
Motorizare : 1699 Benzina
Age: 38
Posts: 176
:
[Senior Member]
Default

Quote:
Originally Posted by yuly_tzy View Post
salut,si eu am patit la fel ca tine si eu am un A classe A 140 benzina dar mie mi-a dat pe tester ca aveam comutatorul de la pedala de frana inactiv.
Cum adica inactiv? Se poate activa si dezactiva din tester?
__________________
No malfunction
georgealinel is offline   Reply With Quote
Old 01-24-2017, 21:15 PM   #49
LauLaur
V.I.P
 
LauLaur's Avatar
 
Join Date: Aug 2010
Location: Moreni -Dambovita
Motorizare : 1598 cmc benzina
Age: 35
Posts: 2,410
:
[V.I.P]
Default

Cred ca se referea la faptul cu nu era functional... Inactiv, in adevaratul sens al cuvantului nu are cum sa fie.
__________________
Ceea ce nu ma distruge ma face mai puternic!
LauLaur is offline   Reply With Quote
Old 02-09-2017, 19:11 PM   #50
andrei.teaca87
Junior Member
 
Join Date: Feb 2017
Location: constanta
Motorizare : Benzina1598cm
Age: 29
Posts: 1
:
[Junior Member]
Default

Salut!ajutati-ma va rog cu un service specializat in electrica pe mercedes a klass wdb in constanta!am probleme cu servo, nu functioneaza, martori in bord bas esp abs, am schimbat deja a doua pompa de servodirectie, prima fiind cica reparat cu releu de forta(specific romanesc), iar cand au montato pe a doua nu au mai pus asa cum erau ele originale si s-a dus si cea dea doua pompa!Un service de incredere va rog!
andrei.teaca87 is offline   Reply With Quote

Reply

Tags
aprins, basesp, bas\esp, bord, martor


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump


All times are GMT +3. The time now is 00:14 AM.



Politica de Securitate Google
Powered by vBulletin® Version 3.7.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Forum SEO by Zoints