Mercedes Benz Forum
Atentie :
Acest forum este destinat pasionatilor de Mercedes Benz din Romania.Orice informatie oferita de dvs va contribui la buna dezvoltare a acestui forum.Nu uitati sa va inregistrati pe forum.

Go Back   Mercedes Benz Forum > Limuzine > Mercedes Benz A Klasse > Probleme tehnice - A Klasse

Apare ESP in bord si nu mai trage, mercedes a150 2005 w168

Probleme tehnice - A Klasse


Reply
 
Thread Tools Display Modes
Old 01-03-2017, 22:11 PM   #1
Adrian pra
Junior Member
 
Join Date: Oct 2013
Location: Bistrita Nasaud
Motorizare : 400 cdi
Age: 26
Posts: 28
:
[Junior Member]
Default Apare ESP in bord si nu mai trage, mercedes a150 2005 w168

Apare ESP in mers si imi taie acceleratia, nu mai trage deloc , o presc si pornesc iar si isi revine! Care sa fie problema? Multumesc!IMG_2437.jpg


Sent from my iPhone using Tapatalk
Adrian pra is offline   Reply With Quote
Old 01-04-2017, 10:39 AM   #2
Baba_zed
Junior Member
 
Join Date: Jan 2016
Location: Bucuresti
Motorizare : 1.5 Benzina W169
Age: 33
Posts: 4
:
[Junior Member]
Default

Salut!

Banuiesc ca e vorba de un senzor care iti face figuri. Cel mai sigur iti va zice un Star tester care e problema.

Bafta!


Sent from my iPhone using Tapatalk
Baba_zed is offline   Reply With Quote
Old 01-06-2017, 23:32 PM   #3
Alin Puma
Senior Member
 
Alin Puma's Avatar
 
Join Date: Jan 2010
Location: Arad
Motorizare : 1500 cmc
Age: 44
Posts: 125
:
[Senior Member]
Default

Posibil sa fie contactul de la pedala de frana , se aprinde martorul in bord din senin sau dupa ce pui frana ?
Alin Puma is offline   Reply With Quote
Old 01-08-2017, 22:42 PM   #4
Adrian pra
Junior Member
 
Join Date: Oct 2013
Location: Bistrita Nasaud
Motorizare : 400 cdi
Age: 26
Posts: 28
:
[Junior Member]
Default

Quote:
Originally Posted by Alin Puma View Post
Posibil sa fie contactul de la pedala de frana , se aprinde martorul in bord din senin sau dupa ce pui frana ?


Nu am sesizat cand apare era pur si simplu in mers..o sa fiu atent pe viitor sa vad daca e cand pun frana!


Sent from my iPhone using Tapatalk
Adrian pra is offline   Reply With Quote
Old 01-09-2017, 12:51 PM   #5
getablonda
Member
 
getablonda's Avatar
 
Join Date: Jul 2008
Location: Galati
Motorizare : 1500
Age: 42
Posts: 34
:
[Member]
Default

Poate fi și de la drumurile scurte, mai ales dacă e frig, sub 0.
Mașinile astea au nevoie de cel puțin 7 km ca să ajungă la regim.
Termostatul este bun, se īncălzește motorul?
__________________
A good car is nothing without a good garage.
Mercedes too.
getablonda is offline   Reply With Quote
Old 01-09-2017, 17:25 PM   #6
Adrian pra
Junior Member
 
Join Date: Oct 2013
Location: Bistrita Nasaud
Motorizare : 400 cdi
Age: 26
Posts: 28
:
[Junior Member]
Default

Termostatul e ok baga caldura se incalzeste la 90 nu are pb.. singura pb care a aparut e un tacanit la o supapa de control e pozitionata sub galerie trebuie sa o schimb!


Sent from my iPhone using Tapatalk
Adrian pra is offline   Reply With Quote
Old 01-17-2017, 09:18 AM   #7
georgealinel
Senior Member
 
georgealinel's Avatar
 
Join Date: Sep 2014
Location: Vaslui
Motorizare : 1699 Benzina
Age: 38
Posts: 213
:
[Senior Member]
Default

Salut Adrian_pra,
Daca schimbi supapa de control care spui tu, te rog posteaza rezultatul. Mai suntem pe aici cativa care avem probleme cu tacanitul.
__________________
No malfunction
georgealinel is offline   Reply With Quote
Old 01-17-2017, 10:46 AM   #8
Adrian pra
Junior Member
 
Join Date: Oct 2013
Location: Bistrita Nasaud
Motorizare : 400 cdi
Age: 26
Posts: 28
:
[Junior Member]
Default

Quote:
Originally Posted by georgealinel View Post
Salut Adrian_pra,
Daca schimbi supapa de control care spui tu, te rog posteaza rezultatul. Mai suntem pe aici cativa care avem probleme cu tacanitul.


Salut! Am schimbato si problema a disparut! Face un zgomot tare ciudat ca o bataie!


Sent from my iPhone using Tapatalk
Adrian pra is offline   Reply With Quote

Reply

Tags
2005, a150, apare, bord, esp, mai, mercedes, trage, w168


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump


All times are GMT +3. The time now is 04:28 AM.



Politica de Securitate Google
Powered by vBulletin® Version 3.7.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Forum SEO by Zoints